<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#CE4656"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/5800/bf17e02b01d60570af96b279909299b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/owY_OliCeOtTdVyDjuBEZ23R7ek=/180x180/https://f.pmo.ee/logos/5800/bf17e02b01d60570af96b279909299b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/NlH-A010ZjPOOU9h9cvwG_YHS1U=/1200x630/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/NlH-A010ZjPOOU9h9cvwG_YHS1U=/1200x630/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Bolt tutvustas uut tõuksi, mis tänavu Eestisse ei jõua"><meta property="twitter:title" content="Bolt tutvustas uut tõuksi, mis tänavu Eestisse ei jõua"><meta property="og:url" content="https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua"><meta property="twitter:url" content="https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua"><meta property="og:site_name" content="Startup"><meta property="og:description" content="Transpordiettevõte Bolt tutvustas avalikkusele uue põlvkonna tõukerattamudelit Bolt 5, mida on Euroopa linnade tänavatele plaanis tuua vähemalt 20 000."><meta property="twitter:description" content="Transpordiettevõte Bolt tutvustas avalikkusele uue põlvkonna tõukerattamudelit Bolt 5, mida on Euroopa linnade tänavatele plaanis tuua vähemalt 20 000."><meta property="og:type" content="article"><meta property="article:section" content="Startup"><meta property="article:tag" content="bolt"><meta property="article:tag" content="Dmitri Pivovarov"><meta property="article:tag" content="Aleksandr Lilišentsev"><meta name="article:published_time" content="2022-04-01T09:45:59+03:00"><meta name="article:modified_time" content="2022-04-01T11:05:58+03:00"><meta name="description" content="Transpordiettevõte Bolt tutvustas avalikkusele uue põlvkonna tõukerattamudelit Bolt 5, mida on Euroopa linnade tänavatele plaanis tuua vähemalt 20 000."><meta name="keywords" content="bolt, Dmitri Pivovarov, Aleksandr Lilišentsev"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://startup.postimees.ee/rss"><title>Bolt tutvustas uut tõuksi, mis tänavu Eestisse ei jõua - Postimees Startup</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-7733bd25c9e7d4590f5c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #CE4656;
    --section-color-rgb: #CE4656;
    --section-secondary-color: #A92D3B;
    --section-secondary-color-rgb: #A92D3B;
    --section-tertiary-color: #F5D6DA;
    --section-tertiary-color-rgb: #F5D6DA;
    --section-quaternary-color: #CE4656;
    --section-quaternary-color-rgb: #CE4656;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #CE4656;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(166, 30, 46) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(166, 30, 46);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Carl-Robert Puhm';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "5800";
      
      const pageType = "article";
      const datePublished = "2022-04-01T09:45:00+03:00";
      const content = {
        type: 'article',
        contentId: 7490746,
        accessCategory: 'free access'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "5800",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
              piano: undefined // JWT-token for Piano
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-754707b2c8c6e27212a3.js"></script><script>setTimeout(() => {
      let pianoToken = window.sophi.data.visitor.piano
      tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setExternalJWT', pianoToken]);
      (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
      })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");
    }, 100)</script></head><body class="section-5800 article-7490746"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>R, 1.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://startup.postimees.ee">Startup</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container menu-item--active"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://startup.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://startup.postimees.ee/section/5803" target="_self" rel="noopener" class="menu-item">Käekäik</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee/section/5802" target="_self" rel="noopener" class="menu-item">Uus raha</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee/section/5805" target="_self" rel="noopener" class="menu-item">Ükssarvikud</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee/section/5804" target="_self" rel="noopener" class="menu-item">Funderbeam</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee/section/5806" target="_self" rel="noopener" class="menu-item">Arvamus</a></div></div></div></nav><stock-highlights></stock-highlights><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7490746"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://startup.postimees.ee">Startup</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Bolt tutvustas uut tõuksi, mis tänavu Eestisse ei jõua</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/143496"><img alt="Carl-Robert Puhm" src="//f7.pmo.ee/A7i5nRi0fkVUpU3fmqx-_Cbyv9k=/112x112/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/143496" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Carl-Robert Puhm</span></a><span class="author__position" itemprop="jobTitle">, majandusajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-01T09:45:00+03:00">1. aprill 2022, 9:45</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Bolt tutvustas uut tõuksi, mis tänavu Eestisse ei jõua</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490746" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7490746&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Bolt%20tutvustas%20uut%20t%C3%B5uksi%2C%20mis%20t%C3%A4navu%20Eestisse%20ei%20j%C3%B5ua&url=https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490746"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Bolt%20tutvustas%20uut%20t%C3%B5uksi%2C%20mis%20t%C3%A4navu%20Eestisse%20ei%20j%C3%B5ua&url=https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490746"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> <span class="article-share__item-count">1</span> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7490746"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/I1zi7ZijzYFMaP-cd6naebjFVNE=/1536x0/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg"><figure-fullscreen eager :image-id="14458408" image-url="//f9.pmo.ee/grcY8qIqYa8gF4_LPRWKB0jKdGE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/01/14458408t1h0e2e.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14458408)" src="//f9.pmo.ee/I1zi7ZijzYFMaP-cd6naebjFVNE=/1536x0/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Uus tõukerattamudel Bolt 5."></div><figcaption class="figure__caption"><span class="figure__caption--title">Uus tõukerattamudel Bolt 5.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Bolt</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Transpordiettevõte Bolt tutvustas avalikkusele uue põlvkonna tõukerattamudelit Bolt 5, mida on Euroopa linnade tänavatele plaanis tuua vähemalt 20 000.</p></div></div><cookie-paywall article-id="7490746"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T09:45:00+03:00"><meta itemprop="dateModified" content="2022-04-01T11:05:58+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://startup.postimees.ee/7490746/bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua" itemprop="url"><div class="top-article__section">Startup</div><div class="top-article__headline">Bolt tutvustas uut tõuksi, mis tänavu Eestisse ei jõua</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-31T13:36:50+03:00"><meta itemprop="dateModified" content="2022-03-31T13:36:50+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://startup.postimees.ee/7490094/eesti-finantstehnoloogia-idu-teeb-suunamuutuse-ja-liigub-internetimaksete-arisse" itemprop="url"><div class="top-article__section">Startup</div><div class="top-article__headline">Eesti finantstehnoloogia idu teeb suunamuutuse ja liigub internetimaksete ärisse</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-31T11:53:00+03:00"><meta itemprop="dateModified" content="2022-03-31T12:24:10+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://startup.postimees.ee/7489896/google-i-sosarettevote-saadab-juhita-autod-san-francisco-tanavatele" itemprop="url"><div class="top-article__section">Startup</div><div class="top-article__headline">Google&#39;i sõsarettevõte saadab juhita autod San Francisco tänavatele</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T00:01:00+03:00"><meta itemprop="dateModified" content="2022-03-30T08:47:03+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://startup.postimees.ee/7488773/riskikapitalist-praegu-saavad-raha-peaaegu-koik-soovijad" itemprop="url"><div class="top-article__section">Startup</div><div class="top-article__headline">Riskikapitalist: praegu saavad raha peaaegu kõik soovijad</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-28T18:10:00+03:00"><meta itemprop="dateModified" content="2022-03-28T16:23:13+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://startup.postimees.ee/7487240/eestis-on-rohkem-ukssarvikuid-kui-venemaal" itemprop="url"><div class="top-article__section">Startup</div><div class="top-article__headline">Eestis on rohkem ükssarvikuid kui Venemaal</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-28T00:01:00+03:00"><meta itemprop="dateModified" content="2022-03-28T09:55:43+03:00"><meta itemprop="author" content="Merike Lees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7486942/ukssarvikud-tostavad-eesti-usaldusvaarsust-investorite-silmis" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Ükssarvikud tõstavad Eesti usaldusväärsust investorite silmis</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oinxosgvyj" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7490746,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T09:45:58+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T11:05:58+03:00&quot;,&quot;slug&quot;:&quot;bolt-tutvustas-uut-touksi-mis-tanavu-eestisse-ei-joua&quot;,&quot;datePublished&quot;:&quot;2022-04-01T09:45:00+03:00&quot;,&quot;headline&quot;:&quot;Bolt tutvustas uut tõuksi, mis tänavu Eestisse ei jõua&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T09:45:59+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:1,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:260,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458408,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Bolt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/bSQCf6SXTAe3uoMJL95drnR8WLQ=/50x50/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/03IxS7FJQL5gQAWSR10mn8f12XM=/155x155/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZStKhvRjqVZHVmbutEoxn3_LRCU=/650x650/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/a0qTxCEFMRNhlWJoA323WfGXGbE=/1080x1080/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/DsTuB5Wds_1R1hCDLLSWHJDVeyU=/270x480/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/QvGteZ6n52riNlYW_f1tXiZ1ZAw=/540x960/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/bYkRLwBqqTutJcsMcHMbIyhJP1o=/1080x1920/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/oGdq09WgaqAML7JnH20w9cniQXo=/1080x0/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/D2yu2iy4zKYsXuPUjkuZ080eH14=/0x50/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/oG7to74SbptmieL8Oa7pxT2TLhM=/0x155/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/VOkKtEka1wdotUDI65hwFds9FAQ=/480x270/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/LsVg-PHgf1zi1FXBqPhdqWsjT9I=/960x540/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/ynu2odxIWbGoV06ffMG6r7rqkTE=/1920x1080/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/E81HT2syJ50hwZGLw8t3L8Xg-eY=/0x60/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/SUIEPXLH6jmlU_nMMXqi3Q_EF9M=/140x93/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/7Kjr0iKKyOYiB0785T2ExDZ-wSY=/538x422/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Uus tõukerattamudel Bolt 5.&quot;,&quot;ru&quot;:&quot;Uus tõukerattamudel Bolt 5.&quot;,&quot;en&quot;:&quot;Uus tõukerattamudel Bolt 5.&quot;,&quot;lv&quot;:&quot;Uus tõukerattamudel Bolt 5.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1677,&quot;topLeftY&quot;:252,&quot;bottomRightX&quot;:1981,&quot;bottomRightY&quot;:568}]}},{&quot;id&quot;:14458417,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Bolt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/XNqc_Ab-k6IvVI71qLNDTCoQ7aY=/50x50/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ekW3RFZOg1f-RBfB3haFjpqlJ_c=/155x155/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/s2MC2gIZD8a0liOdE3l1gs3C-No=/650x650/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/79GxOYmE0B3alkpYl4nlGkiaD-E=/1080x1080/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/yz6biwQOhpUxqWAkeL245DzeOqo=/270x480/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/aWXAwvpfHf8miy1xdlwI81bpwf0=/540x960/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/uZ5yziBq-4vLQ3rrB30M-hdnX7c=/1080x1920/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/QnBtdSdA0MTv7Sj-M-jWtdl3Hq4=/1080x0/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/iwxT-Jcwwjwrfek3yp_5pGTjf00=/0x50/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/iivwz5wBzE8w-nkPpcBlywJFJW4=/0x155/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/CARZMUSz38xCtkxhYhdVtIs4NBg=/480x270/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/aT3DtoJlzbJFn6PGparD4NkaJ8c=/960x540/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FTG64Sh0QV8nA7Dnyh6LHKlRMSI=/1920x1080/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/zWOWYRFVxlwqXx76HX9LXc1pg_Y=/0x60/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/iNwYFZK56PtRLtxFbzRjnJmVMtw=/140x93/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/mptQYQOI_GZZcrzO7F5X-5-iUAw=/538x422/smart/nginx/o/2022/04/01/14458417t1hc1a8.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bolt 5.&quot;,&quot;ru&quot;:&quot;Bolt 5.&quot;,&quot;en&quot;:&quot;Bolt 5.&quot;,&quot;lv&quot;:&quot;Bolt 5.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458417t1hc1a8.png&quot;}},{&quot;id&quot;:14458419,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Bolt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/1wpNljjfOvF0bnq_Ye1m4bNa2Wo=/50x50/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/50iXENF90diUgS7ctPfTBLFc8Yg=/155x155/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/VHLkR89sNHqw0GOt4mAmOLgCrB0=/650x650/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/hgdYHDINnXQ_gxfWgljGmuhPp9Y=/1080x1080/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/VQSkXVvpRvDWsqd5jI7sDqhlTnM=/270x480/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0WAvRfSUuG_Li0X6WKVojXijrzA=/540x960/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/y3NJfFRKBJkYf95HNK00emhGTwY=/1080x1920/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/lKmuIcbQAkd9-kqzEJVzgPj2AMc=/1080x0/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/yf1NlCBHZnJ8k6tdrRKT6cDgWYQ=/0x50/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/GPtEQzVujm_l59CXiiurbYmTfB0=/0x155/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/dIHmvbGq_Tafcyqn1-XuxIQA3LQ=/480x270/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vJJZnH8MSYXOkuyNdQGMTdhYsww=/960x540/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/E40ANUw4cVjfeNhjgPGibpaXTk8=/1920x1080/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/6UauTBNWUgMfgUC0NrPXH9joD8w=/0x60/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/k9v1iKQe6BNWuGq255Hgl-mCTT8=/140x93/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/GVpWBRguxD0oStVUlhV-cRrgl78=/538x422/smart/nginx/o/2022/04/01/14458419t1h7f01.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bolt 5 tehnilised andmed.&quot;,&quot;ru&quot;:&quot;Bolt 5 tehnilised andmed.&quot;,&quot;en&quot;:&quot;Bolt 5 tehnilised andmed.&quot;,&quot;lv&quot;:&quot;Bolt 5 tehnilised andmed.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458419t1h7f01.png&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Transpordiettevõte Bolt tutvustas avalikkusele uue põlvkonna tõukerattamudelit Bolt 5, mida on Euroopa linnade tänavatele plaanis tuua vähemalt 20 000.&lt;/p&gt;&quot;,&quot;wordCount&quot;:16}],&quot;authors&quot;:[{&quot;id&quot;:143496,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Carl-Robert Puhm&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12440147,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-08-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QLSR90W0jqft5xu1ITU40Hb595I=/50x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/KHhj6WhitscwuNaXwAI_mPabdGk=/155x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/m9xjbxZKBYECKF74dtW6i829oA8=/650x650/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lBwNe9xho6TBeWt2TeMS9TS_lic=/1080x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/8kAJZjZqxA_x4pJ348tM-D1gQY8=/270x480/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/DtFKWGPb79Stz7vda6UP4IZDJnU=/540x960/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/cEK5X5bPlS3kC1PrPp3KcB1Ik18=/1080x1920/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6AjaGogTyenRzFoDreUrnHd-ynU=/1080x0/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5jhZ_OVUP5XWH9UDcG0zyTPmogY=/0x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/fQsU2p3A6HwsuDTkD6LbYDuSbco=/0x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/vf2Zu5q6483ilKJ9qgCvAhityEk=/480x270/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-szA_BfdC-mC357uowssjB5S_fw=/960x540/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/z2EckfrfKjzkciCtE2jvAX1gSDE=/1920x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/O8aKAfMlSfrfPJ_kBzgDJtUBiaA=/0x60/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/RDI4n4JZWTeRO75cugko_mk0KbE=/140x93/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/rwX0LNbYDkjnnMzAd2tsglfy-GU=/538x422/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:192,&quot;topLeftY&quot;:92,&quot;bottomRightX&quot;:517,&quot;bottomRightY&quot;:444}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:32542,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bolt&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bolt&quot;},{&quot;id&quot;:569267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Dmitri Pivovarov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dmitri-pivovarov&quot;},{&quot;id&quot;:662387,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Aleksandr Lilišentsev&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aleksandr-lilisentsev&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c830802cdf7a9972cb6e2324873feac87qMCmaXFhhrAYjOYJK6z3mJ6vcklHmQBKzEMZPynHP5X/czcUgvvjM4sUbJXhNee&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e139170ac14d70f0941df93878e3bfe7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/bf17e02b01d60570af96b279909299b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/24d829d9ef6d3f6908ec63182a45fe33.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e1a4ca3266c4e04306306aaeff3f7a4c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;413505ce37bc269f7639a1952740fa23/crWny3PQcVjfMjAtjjra6O+FQCP0xr47v3LrA80CEJDpN+itPveXj4FrfWzjLaz&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20334&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1accc4a9dc7ba6081400a884a7f14d1dgMTizZQmtuTaQZ37prmjAKL3TgmdIYaUhx3+p92IDLEMMror5C8k7RGxPORl7F1k&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;34ed1fc1e16731eb174cdc181f2dac26nM32uIpIHdYXCTknEVVuhhlBJ+z7Kp5y+Ib/ijaH4bGLLUDboDmWOiFFjjJBt3uY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:5805,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ükssarvikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup/ukssarvikud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a4b6a809e2ca29a4ab1394ada9288abe2CKbLBhG/eVbW4AAfiwLqwB38kjY/L7/i/9maNdu/v1WKOrokEutR253HaOzXEEz&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ükssarvikud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458408,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Bolt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/bSQCf6SXTAe3uoMJL95drnR8WLQ=/50x50/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/03IxS7FJQL5gQAWSR10mn8f12XM=/155x155/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ZStKhvRjqVZHVmbutEoxn3_LRCU=/650x650/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/a0qTxCEFMRNhlWJoA323WfGXGbE=/1080x1080/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/DsTuB5Wds_1R1hCDLLSWHJDVeyU=/270x480/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/QvGteZ6n52riNlYW_f1tXiZ1ZAw=/540x960/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/bYkRLwBqqTutJcsMcHMbIyhJP1o=/1080x1920/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/oGdq09WgaqAML7JnH20w9cniQXo=/1080x0/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/D2yu2iy4zKYsXuPUjkuZ080eH14=/0x50/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/oG7to74SbptmieL8Oa7pxT2TLhM=/0x155/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/VOkKtEka1wdotUDI65hwFds9FAQ=/480x270/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/LsVg-PHgf1zi1FXBqPhdqWsjT9I=/960x540/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/ynu2odxIWbGoV06ffMG6r7rqkTE=/1920x1080/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/E81HT2syJ50hwZGLw8t3L8Xg-eY=/0x60/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/SUIEPXLH6jmlU_nMMXqi3Q_EF9M=/140x93/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/7Kjr0iKKyOYiB0785T2ExDZ-wSY=/538x422/filters:focal(1677x252:1981x568)/nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Uus tõukerattamudel Bolt 5.&quot;,&quot;ru&quot;:&quot;Uus tõukerattamudel Bolt 5.&quot;,&quot;en&quot;:&quot;Uus tõukerattamudel Bolt 5.&quot;,&quot;lv&quot;:&quot;Uus tõukerattamudel Bolt 5.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458408t1h0e2e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1677,&quot;topLeftY&quot;:252,&quot;bottomRightX&quot;:1981,&quot;bottomRightY&quot;:568}]}}},{&quot;id&quot;:7490094,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T13:36:50+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T13:36:50+03:00&quot;,&quot;slug&quot;:&quot;eesti-finantstehnoloogia-idu-teeb-suunamuutuse-ja-liigub-internetimaksete-arisse&quot;,&quot;datePublished&quot;:&quot;2022-03-31T13:36:50+03:00&quot;,&quot;headline&quot;:&quot;Eesti finantstehnoloogia idu teeb suunamuutuse ja liigub internetimaksete ärisse&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-31T13:36:50+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:274,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14457047,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ForPeeps&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/M5W8sd3ryBXNioUJkp1Ll2_25kk=/50x50/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/fa90xdVPtDYJEPSeK8Gd7OYhcJg=/155x155/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Zsttf-ATN30lJyNfd9hJk2z4UHM=/650x650/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/87jY3c9xq66eJl3-mEYkklHidg0=/1080x1080/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/xgMpsnxuddWK-aFxO2TwV-vdOKY=/270x480/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WzbME6GbKUMhkJKpFZ2zefT-vbs=/540x960/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/ddtfQqxoY8Ljvv__2xnUzCv8KcY=/1080x1920/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/8Hma9BleMVjfQzmEhI_Dzozy2qc=/1080x0/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/MyzTUh3zWki5K2QIy3oS8stfnoY=/0x50/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/SdK5UyRedxBwzb6ak6N4N6uB9ZQ=/0x155/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/E1s6WZCHLenq9f6OaJy1wNXT8C0=/480x270/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/kDEgPVsXVncQitlBSL93gKOa5Jg=/960x540/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/dSyKqngIzLXvnc-mNZGmsVLliz8=/1920x1080/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/6RjPACqZBIKu6tdqZJV8yvHYsLk=/0x60/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/5FCv96bNOul7kB5uIIqYSMTiRvQ=/140x93/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/HooYJJ4CwssNsh9iFcpW_dxilWA=/538x422/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ForPeeps.&quot;,&quot;ru&quot;:&quot;ForPeeps.&quot;,&quot;en&quot;:&quot;ForPeeps.&quot;,&quot;lv&quot;:&quot;ForPeeps.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457047t1h38bf.png&quot;}},{&quot;id&quot;:14457041,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/cPx0__B0njXMV5h5SdR-wDPScOU=/50x50/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/eto9OTZGNO3NGilrSKg9JUjEK7g=/155x155/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/__Kwi2oIhWBqH_faqmYCXXrKbmc=/650x650/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZUPn6cEMNsiv53RmKxyxixW5PbQ=/1080x1080/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/hy7OldIw6KawsUqX5w85yYrKukY=/270x480/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/0v1hzlgW7_gWeQfPtqZKz3zP3t4=/540x960/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/A-6cLls9u9MnkL7fPAEs-iUf3pc=/1080x1920/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/-GulbhDeEI4oVKzA8vTKML55lQQ=/1080x0/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/2F3rLSdH9peT1I7VKJBx-s5yMm0=/0x50/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/DCLh4izAHVrQBnJELCTX1XKslM8=/0x155/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/cs4SVKYwNFucpaY-t36x0TYsCLQ=/480x270/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/t9PRyjsl0M9aqYKAOLGm9wYdDnQ=/960x540/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ww-rrYm5dVzYJY85aKO2XMQLqM=/1920x1080/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/TJnCHHiRz7Gc-rRXkfWParDzJhE=/0x60/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/XYDOigwAL7l-gIjfrXPrTub_-Xs=/140x93/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/7pklqEGEfLaWJBa0L7pgJwn5u3o=/538x422/filters:focal(626x424:883x599)/nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457041t1he2e8.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:626,&quot;topLeftY&quot;:424,&quot;bottomRightX&quot;:883,&quot;bottomRightY&quot;:599}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Funderbeamis raha kaasanud ​Eesti finantstehnoloogia iduettevõte ForPeeps hakkab pangarakenduse arendamise kõrval ehitama äridele mõeldud rahvusvahelist makselahenduste platvormi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:143496,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Carl-Robert Puhm&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12440147,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-08-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QLSR90W0jqft5xu1ITU40Hb595I=/50x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/KHhj6WhitscwuNaXwAI_mPabdGk=/155x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/m9xjbxZKBYECKF74dtW6i829oA8=/650x650/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lBwNe9xho6TBeWt2TeMS9TS_lic=/1080x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/8kAJZjZqxA_x4pJ348tM-D1gQY8=/270x480/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/DtFKWGPb79Stz7vda6UP4IZDJnU=/540x960/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/cEK5X5bPlS3kC1PrPp3KcB1Ik18=/1080x1920/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6AjaGogTyenRzFoDreUrnHd-ynU=/1080x0/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5jhZ_OVUP5XWH9UDcG0zyTPmogY=/0x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/fQsU2p3A6HwsuDTkD6LbYDuSbco=/0x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/vf2Zu5q6483ilKJ9qgCvAhityEk=/480x270/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-szA_BfdC-mC357uowssjB5S_fw=/960x540/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/z2EckfrfKjzkciCtE2jvAX1gSDE=/1920x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/O8aKAfMlSfrfPJ_kBzgDJtUBiaA=/0x60/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/RDI4n4JZWTeRO75cugko_mk0KbE=/140x93/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/rwX0LNbYDkjnnMzAd2tsglfy-GU=/538x422/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:192,&quot;topLeftY&quot;:92,&quot;bottomRightX&quot;:517,&quot;bottomRightY&quot;:444}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:50076,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;qr-kood&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;qr-kood&quot;},{&quot;id&quot;:519017,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;makselahendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;makselahendus&quot;},{&quot;id&quot;:523473,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Funderbeam&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;funderbeam&quot;},{&quot;id&quot;:533485,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;fintech&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;fintech&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1865e9032db4895648a2f1f3effaadf5rgyGhbxXJ8e4LQsWqJj+X6GeE4BdxgP3J5ydeHdfXkiSLKMAlQkBBOT0yHpf4e6u&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e139170ac14d70f0941df93878e3bfe7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/bf17e02b01d60570af96b279909299b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/24d829d9ef6d3f6908ec63182a45fe33.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e1a4ca3266c4e04306306aaeff3f7a4c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;37cd14f116118c8fff5d8f89d2da7876auWH47Z43z3PO4JUI2bheCAhDReS/L9YxAUMfEHWOyT/hT11ITr9+4EH0bf08FQg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5ea6dee27d236106ed842cd4008f1ae3murUvWcOO37l5u1fr8MuFioUhWOWGyA3KaoaCyfqLkvotsDzEEXHslZTlTixdtZX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:5804,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Funderbeam&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup/funderbeam&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0d1132720efb53b2f93a204aa4cb7abbITaWe9c5F+KxPaivEXFCpz7lUNmYnwEEipg23xXIzuNYHH7bksolY68LPj5HepVS&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Funderbeam&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14457047,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ForPeeps&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/M5W8sd3ryBXNioUJkp1Ll2_25kk=/50x50/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/fa90xdVPtDYJEPSeK8Gd7OYhcJg=/155x155/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Zsttf-ATN30lJyNfd9hJk2z4UHM=/650x650/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/87jY3c9xq66eJl3-mEYkklHidg0=/1080x1080/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/xgMpsnxuddWK-aFxO2TwV-vdOKY=/270x480/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WzbME6GbKUMhkJKpFZ2zefT-vbs=/540x960/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/ddtfQqxoY8Ljvv__2xnUzCv8KcY=/1080x1920/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/8Hma9BleMVjfQzmEhI_Dzozy2qc=/1080x0/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/MyzTUh3zWki5K2QIy3oS8stfnoY=/0x50/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/SdK5UyRedxBwzb6ak6N4N6uB9ZQ=/0x155/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/E1s6WZCHLenq9f6OaJy1wNXT8C0=/480x270/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/kDEgPVsXVncQitlBSL93gKOa5Jg=/960x540/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/dSyKqngIzLXvnc-mNZGmsVLliz8=/1920x1080/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/6RjPACqZBIKu6tdqZJV8yvHYsLk=/0x60/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/5FCv96bNOul7kB5uIIqYSMTiRvQ=/140x93/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/HooYJJ4CwssNsh9iFcpW_dxilWA=/538x422/smart/nginx/o/2022/03/31/14457047t1h38bf.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ForPeeps.&quot;,&quot;ru&quot;:&quot;ForPeeps.&quot;,&quot;en&quot;:&quot;ForPeeps.&quot;,&quot;lv&quot;:&quot;ForPeeps.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457047t1h38bf.png&quot;}}},{&quot;id&quot;:7489896,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T10:37:53+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T12:24:10+03:00&quot;,&quot;slug&quot;:&quot;google-i-sosarettevote-saadab-juhita-autod-san-francisco-tanavatele&quot;,&quot;datePublished&quot;:&quot;2022-03-31T11:53:00+03:00&quot;,&quot;headline&quot;:&quot;Google&#39;i sõsarettevõte saadab juhita autod San Francisco tänavatele&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-31T11:53:13+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:213,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14456573,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;PETER DASILVA/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/jndx5DsR_cDo1O0EClD0aRUSlKA=/50x50/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/OlCDowA1RmFiitGvGm9eJEk3P3k=/155x155/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/gEC4yBFo8aSZd0U-L7eCQfamAeg=/650x650/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/LepmW7GHQ6mfMBpuN5u4NH1jNas=/1080x1080/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/NcHecbW6T5PfXeIzlrI_unkQF04=/270x480/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/qOeEiYYVe4ugN_nxUbtCgU01cFA=/540x960/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/F8saqAy7wNOGf4e1WY0cVI3eihg=/1080x1920/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/icdWPCD3O7fAzsemsb49lECx2_4=/1080x0/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ObC0i7DbvP7g6QjBTxEj43FdJGs=/0x50/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Sazg9ALs_RQQuxldsNXn2Vq9f2w=/0x155/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/Xr1A8dlQM5OxEi5_Ii69txl8Q-0=/480x270/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/qataZyr91qR4xWU73JYVqsSc_X0=/960x540/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/bH-pzMDhy-QiUyziSaZZLeqZBJI=/1920x1080/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/MUBNSuMc0G_y0XlS2LXWhKFHKJg=/0x60/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/ZzOi_P8vIsE15XgjOQqwDXaz41w=/140x93/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/aaNfODrhOvknJWnM8JKgrlrkwa8=/538x422/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elektriline Jaguar I-Pace on auto, mis autojuhita sõiduteenust pakkuma hakkab.&quot;,&quot;ru&quot;:&quot;Elektriline Jaguar I-Pace on auto, mis autojuhita sõiduteenust pakkuma hakkab.&quot;,&quot;en&quot;:&quot;Elektriline Jaguar I-Pace on auto, mis autojuhita sõiduteenust pakkuma hakkab.&quot;,&quot;lv&quot;:&quot;Elektriline Jaguar I-Pace on auto, mis autojuhita sõiduteenust pakkuma hakkab.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14456573t1h427b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Isesõitvaid autosid arendav Waymo hakkab USAs San Franciscos pakkuma täisautonoomseid taksosõite, kirjutab Wall Street Journal.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:143496,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Carl-Robert Puhm&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12440147,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-08-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QLSR90W0jqft5xu1ITU40Hb595I=/50x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/KHhj6WhitscwuNaXwAI_mPabdGk=/155x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/m9xjbxZKBYECKF74dtW6i829oA8=/650x650/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lBwNe9xho6TBeWt2TeMS9TS_lic=/1080x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/8kAJZjZqxA_x4pJ348tM-D1gQY8=/270x480/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/DtFKWGPb79Stz7vda6UP4IZDJnU=/540x960/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/cEK5X5bPlS3kC1PrPp3KcB1Ik18=/1080x1920/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6AjaGogTyenRzFoDreUrnHd-ynU=/1080x0/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5jhZ_OVUP5XWH9UDcG0zyTPmogY=/0x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/fQsU2p3A6HwsuDTkD6LbYDuSbco=/0x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/vf2Zu5q6483ilKJ9qgCvAhityEk=/480x270/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-szA_BfdC-mC357uowssjB5S_fw=/960x540/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/z2EckfrfKjzkciCtE2jvAX1gSDE=/1920x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/O8aKAfMlSfrfPJ_kBzgDJtUBiaA=/0x60/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/RDI4n4JZWTeRO75cugko_mk0KbE=/140x93/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/rwX0LNbYDkjnnMzAd2tsglfy-GU=/538x422/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:192,&quot;topLeftY&quot;:92,&quot;bottomRightX&quot;:517,&quot;bottomRightY&quot;:444}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4295,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Google&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;google&quot;},{&quot;id&quot;:5548,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;San Francisco&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;san-francisco&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a82760d6dccae4bc325a8674a740c2falY08GLXfXxnS2Y+noA3h/WBnolIujAac/gT+Rhw4p1hiAHE6hch4zvKU/kK/ix8a&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e139170ac14d70f0941df93878e3bfe7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/bf17e02b01d60570af96b279909299b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/24d829d9ef6d3f6908ec63182a45fe33.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e1a4ca3266c4e04306306aaeff3f7a4c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fd6f7e71b45c2474ec27b91d2b2a3294Uz6bj6n4rnol5gbxhiTMhuRp38VO9v2FF16kt7iTXpAh0Iw4zvn2ETntrb63xe5P&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20334&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5b21e617448c5973c51f2fb2c43245d6xzOg9RIi+gs4Ht2edhi4NGObGppC43cAH6gVmkbG5XY7Pe1q1KIwEhk1pC4ACPT5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c5e4a795dca554fef6504a7208b36a00yvuSbdxyJgSI+sAG4q7zYTXGd3B7mj9oqNTNwQ2zkkokE3MhdSWV1CKJ62Xqspou&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14456573,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;PETER DASILVA/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/jndx5DsR_cDo1O0EClD0aRUSlKA=/50x50/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/OlCDowA1RmFiitGvGm9eJEk3P3k=/155x155/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/gEC4yBFo8aSZd0U-L7eCQfamAeg=/650x650/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/LepmW7GHQ6mfMBpuN5u4NH1jNas=/1080x1080/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/NcHecbW6T5PfXeIzlrI_unkQF04=/270x480/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/qOeEiYYVe4ugN_nxUbtCgU01cFA=/540x960/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/F8saqAy7wNOGf4e1WY0cVI3eihg=/1080x1920/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/icdWPCD3O7fAzsemsb49lECx2_4=/1080x0/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ObC0i7DbvP7g6QjBTxEj43FdJGs=/0x50/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/Sazg9ALs_RQQuxldsNXn2Vq9f2w=/0x155/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/Xr1A8dlQM5OxEi5_Ii69txl8Q-0=/480x270/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/qataZyr91qR4xWU73JYVqsSc_X0=/960x540/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/bH-pzMDhy-QiUyziSaZZLeqZBJI=/1920x1080/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/MUBNSuMc0G_y0XlS2LXWhKFHKJg=/0x60/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/ZzOi_P8vIsE15XgjOQqwDXaz41w=/140x93/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/aaNfODrhOvknJWnM8JKgrlrkwa8=/538x422/smart/nginx/o/2022/03/31/14456573t1h427b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elektriline Jaguar I-Pace on auto, mis autojuhita sõiduteenust pakkuma hakkab.&quot;,&quot;ru&quot;:&quot;Elektriline Jaguar I-Pace on auto, mis autojuhita sõiduteenust pakkuma hakkab.&quot;,&quot;en&quot;:&quot;Elektriline Jaguar I-Pace on auto, mis autojuhita sõiduteenust pakkuma hakkab.&quot;,&quot;lv&quot;:&quot;Elektriline Jaguar I-Pace on auto, mis autojuhita sõiduteenust pakkuma hakkab.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14456573t1h427b.jpg&quot;}}},{&quot;id&quot;:7488773,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T12:03:36+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T08:47:03+03:00&quot;,&quot;slug&quot;:&quot;riskikapitalist-praegu-saavad-raha-peaaegu-koik-soovijad&quot;,&quot;datePublished&quot;:&quot;2022-03-30T00:01:00+03:00&quot;,&quot;headline&quot;:&quot;Riskikapitalist: praegu saavad raha peaaegu kõik soovijad&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8364,&quot;articleBullets&quot;:[&quot;Järjekordse ükssarviku edust kasu lõikamiseks tuleb see varakult kinni püüda.&quot;,&quot;Idufirmadesse omal käel investeerimine nõuab sama palju pühendumist kui täiskohaga töö.&quot;,&quot;Uusi iduettevõtteid tekib nii palju, et juba varitseb mulli tekkimise oht.&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-29T22:12:52+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:6,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1410,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14454438,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Gabriele Canfora/ Startup Wise Guys&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/6_6kWwlnFNtgI831B3Ect8MHxTI=/50x50/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/1LNMAGDeNpvJkdqp7wLq814NYro=/155x155/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/I5rkvDgF5N1ZcLqrd-aKeajebXQ=/650x650/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/QCW5i9WpZ_7oCHpAuOUhSPs_rUw=/1080x1080/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/xMpIk__QJ482wMg-iZNtbl6M8Zo=/270x480/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/hjisSOPLFc9fOLlCpdeINpPQICo=/540x960/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/k2XSCDmoBOfB4nPqmvdFjAvfAYM=/1080x1920/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/BXLSq9onKPDvGXiFWW77tRn7M6s=/1080x0/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/7rOhC6M0q67t0VALpNOTSzWak2g=/0x50/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/rIFCmYr8y0nyuVOY9HdWGNd3R_Y=/0x155/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Lgg0OU6Rtom4-kwvhKAwubTa6e0=/480x270/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/4Z9nkQZbWqdJglqPaq1I0VNRYkg=/960x540/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/131QrYTeUEqeCrE7ttJBotbssVM=/1920x1080/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/WtKH9b0ptqtPxeM1hxTZkyXbl-A=/0x60/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/jMkoalMyXSCmifrRV5J_5k1Vp5Q=/140x93/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/xAxRstVjT48ZE2ViiaTrz8TzvqM=/538x422/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Startup Wise Guysi partner Herty Tammo näen ohtu, et startuppide valdkonna tekib mullistumine.&quot;,&quot;ru&quot;:&quot;Startup Wise Guysi partner Herty Tammo näen ohtu, et startuppide valdkonna tekib mullistumine.&quot;,&quot;en&quot;:&quot;Startup Wise Guysi partner Herty Tammo näen ohtu, et startuppide valdkonna tekib mullistumine.&quot;,&quot;lv&quot;:&quot;Startup Wise Guysi partner Herty Tammo näen ohtu, et startuppide valdkonna tekib mullistumine.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:785,&quot;topLeftY&quot;:336,&quot;bottomRightX&quot;:1215,&quot;bottomRightY&quot;:535}]}},{&quot;id&quot;:14454439,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Liis Linn&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/-LY1wKc82udNIYGuHRyD1tkGV6I=/50x50/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/7UC4n2lMpnakFM9xULpu1g9hL90=/155x155/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/RthykzB-QNBND3gGEK8_7cmQ4Ts=/650x650/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/YJ8rQHoYnc_1ihlfOoHYrlKkmGE=/1080x1080/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/vUdcOvQCXclDzJt2AJ1HI71vYHM=/270x480/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/SJxcK4-qFsGVS1rARsSszosbmUc=/540x960/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/hODTBkkeBj6JiFBAgVGeCsXlRYI=/1080x1920/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/wb0JDyV6sqADrRAJ20TNqZzdlNI=/1080x0/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/t3erhtJ5aD35bZuWq74EhsGrG4o=/0x50/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/PCgyaIPC_gA_YPGGQAAryh9e7zc=/0x155/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/CBOwYDjjFv7HNESxce_VxLZ9S-s=/480x270/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/lrBcmaHcmk25EENWpmZ7qpSrFcM=/960x540/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vUbL5cqLsGzDToNlD7JFtlyLaEI=/1920x1080/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/mKTl8QgOll0KUUWQMj84oo5No68=/0x60/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ufw_vL7ZmJZknwaaOCC5Zc5I_bk=/140x93/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/iVZf50WxphoEe5bA7UXM0fMSNBE=/538x422/smart/nginx/o/2022/03/29/14454439t1h1559.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Startup Wise Guysi finatsjuht Dag Ainsoo ja asutaja Herty Tammo ettevõtte 10. juubelil.&quot;,&quot;ru&quot;:&quot;Startup Wise Guysi finatsjuht Dag Ainsoo ja asutaja Herty Tammo ettevõtte 10. juubelil.&quot;,&quot;en&quot;:&quot;Startup Wise Guysi finatsjuht Dag Ainsoo ja asutaja Herty Tammo ettevõtte 10. juubelil.&quot;,&quot;lv&quot;:&quot;Startup Wise Guysi finatsjuht Dag Ainsoo ja asutaja Herty Tammo ettevõtte 10. juubelil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454439t1h1559.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti riskikapitalituru esimene pääsuke Startup Wise Guys (SWG) sai tänavu kümneaastaseks. Ettevõtte partner Herty Tammo on teinud kaasa kogu selle teekonna ning ütleb, et eelmise kümnendi algusega pole praegu võrrelda mitte midagi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:32}],&quot;authors&quot;:[{&quot;id&quot;:143496,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Carl-Robert Puhm&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12440147,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-08-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QLSR90W0jqft5xu1ITU40Hb595I=/50x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/KHhj6WhitscwuNaXwAI_mPabdGk=/155x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/m9xjbxZKBYECKF74dtW6i829oA8=/650x650/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lBwNe9xho6TBeWt2TeMS9TS_lic=/1080x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/8kAJZjZqxA_x4pJ348tM-D1gQY8=/270x480/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/DtFKWGPb79Stz7vda6UP4IZDJnU=/540x960/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/cEK5X5bPlS3kC1PrPp3KcB1Ik18=/1080x1920/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6AjaGogTyenRzFoDreUrnHd-ynU=/1080x0/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5jhZ_OVUP5XWH9UDcG0zyTPmogY=/0x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/fQsU2p3A6HwsuDTkD6LbYDuSbco=/0x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/vf2Zu5q6483ilKJ9qgCvAhityEk=/480x270/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-szA_BfdC-mC357uowssjB5S_fw=/960x540/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/z2EckfrfKjzkciCtE2jvAX1gSDE=/1920x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/O8aKAfMlSfrfPJ_kBzgDJtUBiaA=/0x60/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/RDI4n4JZWTeRO75cugko_mk0KbE=/140x93/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/rwX0LNbYDkjnnMzAd2tsglfy-GU=/538x422/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:192,&quot;topLeftY&quot;:92,&quot;bottomRightX&quot;:517,&quot;bottomRightY&quot;:444}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11283,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;investeerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;investeerimine&quot;},{&quot;id&quot;:14431,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;riskikapital&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;riskikapital&quot;},{&quot;id&quot;:50615,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;},{&quot;id&quot;:69285,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;riskikapitalifond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;riskikapitalifond&quot;},{&quot;id&quot;:424050,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ärikiirendi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;arikiirendi&quot;},{&quot;id&quot;:670617,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Startup Wise Guys&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup-wise-guys&quot;},{&quot;id&quot;:678186,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;iduifirmad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;iduifirmad&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6450d5fd3a1125a90f33cab941149e1cjxPeQGagnN427CJ4upJCC8bccuOIXAbX6hCP7jKebbbterLWEzDj6u5F/nJ/ypXY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e139170ac14d70f0941df93878e3bfe7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/bf17e02b01d60570af96b279909299b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/24d829d9ef6d3f6908ec63182a45fe33.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e1a4ca3266c4e04306306aaeff3f7a4c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6dc808c1bec1b2e912ae503c829c33e0BtB4Y8dU+5fXC0xThuUVQvZGcBr3z77RW7ntBMwy9fGve2c+1jvSSQp+CD3SbxkQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:680,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9c600aa3c78466c0f5f1c554862ac75e/W9lLg4BDnc9Ph5BqHoF49d2fmdLwSLqcuPsppVTMVmJxDDXZ+EAQUX5cFYTD8/N&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;24fdf7cf172f927498230430a29e215fXKSorY2R4fX6d1sELe/9ZVMHUjv+sOfEOa8KF3+80oIZes9FbqI+fNaMYqteAmKl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14454438,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Gabriele Canfora/ Startup Wise Guys&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/6_6kWwlnFNtgI831B3Ect8MHxTI=/50x50/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/1LNMAGDeNpvJkdqp7wLq814NYro=/155x155/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/I5rkvDgF5N1ZcLqrd-aKeajebXQ=/650x650/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/QCW5i9WpZ_7oCHpAuOUhSPs_rUw=/1080x1080/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/xMpIk__QJ482wMg-iZNtbl6M8Zo=/270x480/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/hjisSOPLFc9fOLlCpdeINpPQICo=/540x960/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/k2XSCDmoBOfB4nPqmvdFjAvfAYM=/1080x1920/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/BXLSq9onKPDvGXiFWW77tRn7M6s=/1080x0/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/7rOhC6M0q67t0VALpNOTSzWak2g=/0x50/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/rIFCmYr8y0nyuVOY9HdWGNd3R_Y=/0x155/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Lgg0OU6Rtom4-kwvhKAwubTa6e0=/480x270/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/4Z9nkQZbWqdJglqPaq1I0VNRYkg=/960x540/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/131QrYTeUEqeCrE7ttJBotbssVM=/1920x1080/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/WtKH9b0ptqtPxeM1hxTZkyXbl-A=/0x60/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/jMkoalMyXSCmifrRV5J_5k1Vp5Q=/140x93/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/xAxRstVjT48ZE2ViiaTrz8TzvqM=/538x422/filters:focal(785x336:1215x535)/nginx/o/2022/03/29/14454438t1habf0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Startup Wise Guysi partner Herty Tammo näen ohtu, et startuppide valdkonna tekib mullistumine.&quot;,&quot;ru&quot;:&quot;Startup Wise Guysi partner Herty Tammo näen ohtu, et startuppide valdkonna tekib mullistumine.&quot;,&quot;en&quot;:&quot;Startup Wise Guysi partner Herty Tammo näen ohtu, et startuppide valdkonna tekib mullistumine.&quot;,&quot;lv&quot;:&quot;Startup Wise Guysi partner Herty Tammo näen ohtu, et startuppide valdkonna tekib mullistumine.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454438t1habf0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:785,&quot;topLeftY&quot;:336,&quot;bottomRightX&quot;:1215,&quot;bottomRightY&quot;:535}]}}},{&quot;id&quot;:7487240,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T11:29:01+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-28T16:23:13+03:00&quot;,&quot;slug&quot;:&quot;eestis-on-rohkem-ukssarvikuid-kui-venemaal&quot;,&quot;datePublished&quot;:&quot;2022-03-28T18:10:00+03:00&quot;,&quot;headline&quot;:&quot;Eestis on rohkem ükssarvikuid kui Venemaal&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-28T16:20:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:633,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;SISSEVAADE&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14451261,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Christian Spicker/Scanpix Baltics&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Yi9Mih0yd5tgwQ1P7zltoQqcFco=/50x50/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/XaqE4I5SShs1BsobvRKTaOCnoEw=/155x155/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/T5JbDAJejrXNb8pRGqRzMwz5tK0=/650x650/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/q9z1U844C1N7nc3fqeLEBqrh48Q=/1080x1080/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/Sez1llxfKdU1IwDS0KOB8Qqensc=/270x480/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/vRnxn0RlO92B0KKW7smFrC6nB6c=/540x960/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Bl0jaKvwXjs311iDrN-7866jCaA=/1080x1920/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/c2VC95zCP8wshDdzPXNX_jyELko=/1080x0/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/0TPNvfsfuLYzXnI9F3xMf8f5oi0=/0x50/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/StcvcCSfkSPANvBeXJrn3N6oZ60=/0x155/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/jUc_xrbKtfEC0KV_dfRY14pCxOg=/480x270/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pzb7jx2uIo7CC6w9_4pKMy9-FGQ=/960x540/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/DcoDrhk3Gsm0g0SIxmqLkpkCktc=/1920x1080/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/o4wcCh3nGORGCOMqSNptjsEHo4s=/0x60/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/H31SeSl1wFyA1l17VQybVPBgM0w=/140x93/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/W3WZuUoS77WAOHEIhQHPxej4OSY=/538x422/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuna Venemaal ühtki ükssarvikut ei ole, kujutatakse ükssarvikuna ka Vladimir Putinit ennast.&quot;,&quot;ru&quot;:&quot;Kuna Venemaal ühtki ükssarvikut ei ole, kujutatakse ükssarvikuna ka Vladimir Putinit ennast.&quot;,&quot;en&quot;:&quot;Kuna Venemaal ühtki ükssarvikut ei ole, kujutatakse ükssarvikuna ka Vladimir Putinit ennast.&quot;,&quot;lv&quot;:&quot;Kuna Venemaal ühtki ükssarvikut ei ole, kujutatakse ükssarvikuna ka Vladimir Putinit ennast.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14451261t1h9023.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Idufirmad ja innovatsioon ei ole just sõnad, millega iseloomustada Venemaa majandust. Vastupidi, riik on väga sõltuv naftast ja gaasist ja ühtegi miljardi väärtusega idufirmat idanaabril praegu polegi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:27}],&quot;authors&quot;:[{&quot;id&quot;:143496,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Carl-Robert Puhm&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12440147,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-08-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QLSR90W0jqft5xu1ITU40Hb595I=/50x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/KHhj6WhitscwuNaXwAI_mPabdGk=/155x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/m9xjbxZKBYECKF74dtW6i829oA8=/650x650/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lBwNe9xho6TBeWt2TeMS9TS_lic=/1080x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/8kAJZjZqxA_x4pJ348tM-D1gQY8=/270x480/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/DtFKWGPb79Stz7vda6UP4IZDJnU=/540x960/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/cEK5X5bPlS3kC1PrPp3KcB1Ik18=/1080x1920/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6AjaGogTyenRzFoDreUrnHd-ynU=/1080x0/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5jhZ_OVUP5XWH9UDcG0zyTPmogY=/0x50/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/fQsU2p3A6HwsuDTkD6LbYDuSbco=/0x155/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/vf2Zu5q6483ilKJ9qgCvAhityEk=/480x270/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-szA_BfdC-mC357uowssjB5S_fw=/960x540/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/z2EckfrfKjzkciCtE2jvAX1gSDE=/1920x1080/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/O8aKAfMlSfrfPJ_kBzgDJtUBiaA=/0x60/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/RDI4n4JZWTeRO75cugko_mk0KbE=/140x93/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/rwX0LNbYDkjnnMzAd2tsglfy-GU=/538x422/filters:focal(192x92:517x444)/nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/08/06/12440147t1h6e9b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:192,&quot;topLeftY&quot;:92,&quot;bottomRightX&quot;:517,&quot;bottomRightY&quot;:444}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:5188,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;putin&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;putin&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:10514,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ükssarvik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukssarvik&quot;},{&quot;id&quot;:127051,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;idufirma&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;idufirma&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7f1cf0b74e787804a6a921aad3d03445yse9hMwScwkhLP3n3LYbo05puw75RJu51r2h+nGW5acm0RTE/WVx3qXZavChgMjK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e139170ac14d70f0941df93878e3bfe7.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/bf17e02b01d60570af96b279909299b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/24d829d9ef6d3f6908ec63182a45fe33.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5800/e1a4ca3266c4e04306306aaeff3f7a4c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;785224757659336b7f0b8944f42eb1007MmMYwgJ9dwQFV9vOk8rE146uZ0FBNkSCsK8I/pfn310tCuGPEfSBLd5RsVyZoub&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20334&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b9b94f9e54f3dcd77f243a8fc1403301CDSaYAVhrk0ZecIp5KK35YujIawsugW1gfBFEyYM+uLL43u7jpSmOsV0Ytl1VI3k&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a1889c7b13437824ef11a22783a9c5a4mktDcrkYwa+jkE3UpbZcRg5PxpFge7EbXHOJHORA5Z3W74b3WOEROv5JdVr+e6pZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14451261,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Christian Spicker/Scanpix Baltics&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Yi9Mih0yd5tgwQ1P7zltoQqcFco=/50x50/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/XaqE4I5SShs1BsobvRKTaOCnoEw=/155x155/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/T5JbDAJejrXNb8pRGqRzMwz5tK0=/650x650/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/q9z1U844C1N7nc3fqeLEBqrh48Q=/1080x1080/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/Sez1llxfKdU1IwDS0KOB8Qqensc=/270x480/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/vRnxn0RlO92B0KKW7smFrC6nB6c=/540x960/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Bl0jaKvwXjs311iDrN-7866jCaA=/1080x1920/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/c2VC95zCP8wshDdzPXNX_jyELko=/1080x0/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/0TPNvfsfuLYzXnI9F3xMf8f5oi0=/0x50/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/StcvcCSfkSPANvBeXJrn3N6oZ60=/0x155/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/jUc_xrbKtfEC0KV_dfRY14pCxOg=/480x270/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pzb7jx2uIo7CC6w9_4pKMy9-FGQ=/960x540/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/DcoDrhk3Gsm0g0SIxmqLkpkCktc=/1920x1080/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/o4wcCh3nGORGCOMqSNptjsEHo4s=/0x60/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/H31SeSl1wFyA1l17VQybVPBgM0w=/140x93/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/W3WZuUoS77WAOHEIhQHPxej4OSY=/538x422/smart/nginx/o/2022/03/28/14451261t1h9023.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuna Venemaal ühtki ükssarvikut ei ole, kujutatakse ükssarvikuna ka Vladimir Putinit ennast.&quot;,&quot;ru&quot;:&quot;Kuna Venemaal ühtki ükssarvikut ei ole, kujutatakse ükssarvikuna ka Vladimir Putinit ennast.&quot;,&quot;en&quot;:&quot;Kuna Venemaal ühtki ükssarvikut ei ole, kujutatakse ükssarvikuna ka Vladimir Putinit ennast.&quot;,&quot;lv&quot;:&quot;Kuna Venemaal ühtki ükssarvikut ei ole, kujutatakse ükssarvikuna ka Vladimir Putinit ennast.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/28/14451261t1h9023.jpg&quot;}}},{&quot;id&quot;:7486942,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T12:46:05+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-28T09:55:43+03:00&quot;,&quot;slug&quot;:&quot;ukssarvikud-tostavad-eesti-usaldusvaarsust-investorite-silmis&quot;,&quot;datePublished&quot;:&quot;2022-03-28T00:01:00+03:00&quot;,&quot;headline&quot;:&quot;Ükssarvikud tõstavad Eesti usaldusväärsust investorite silmis&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8356,&quot;articleBullets&quot;:[&quot;Eesti esimesed iduettevõtted jõuavad varsti kasvuettevõtte ikka&quot;,&quot;Tulevikueesmärk on teadusmahuka ökosüsteemi käimalükkamine&quot;,&quot;Üle kümneaastased firmad vajavad värbamiseks kasvuettevõtte viisasid&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-27T22:00:04+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:8,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:986,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14449737,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/WjdAPJsqXYjfhOMSqipui9ubknI=/50x50/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/XP_b_xaVZoUX1uTyMrEL4h9hx1c=/155x155/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/xxCjzicjLU9MCPOfTO8bJwXt1i0=/650x650/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/gq6ibU7Cs4zNOlVdNU0o-sOGTYU=/1080x1080/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/d0BzTVCFDO5uV5-Ot43PmS_qsw8=/270x480/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/H2XKyieXcJBJfb-k3WCkUxWZTyo=/540x960/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/hE3xiNuHeeGnuscDyCz7P2OThfg=/1080x1920/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/7jaKis-BgVOk9ZMu8nogs7e1JvY=/1080x0/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/apdhVeDR4HWA08f4D24Gz9WlaDE=/0x50/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/w21XdzsY9o_kcf_Hm5w5QPrqwE4=/0x155/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/IWie1s6jmPZHZuxRHck05VbfJ-8=/480x270/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/fKm3CBMgT8lcrOyJRpb5u6-rn_c=/960x540/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/kzjj2RaV6utx4F1-FMW2cgDul6A=/1920x1080/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/jIYXBjTbE1nLSAVNZW6bt7NQz40=/0x60/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/BHeY8ifWYU_iwWq4gibNIMHO42Y=/140x93/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/8AyTX1THAmf40ZFerqCHN9ACq2A=/538x422/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Startup Estonia juht Eve Peeterson peab Eestit parimaks paigaks, kus arendada iduettevõtet.&quot;,&quot;ru&quot;:&quot;Startup Estonia juht Eve Peeterson peab Eestit parimaks paigaks, kus arendada iduettevõtet.&quot;,&quot;en&quot;:&quot;Startup Estonia juht Eve Peeterson peab Eestit parimaks paigaks, kus arendada iduettevõtet.&quot;,&quot;lv&quot;:&quot;Startup Estonia juht Eve Peeterson peab Eestit parimaks paigaks, kus arendada iduettevõtet.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti sai eelmisel nädalal kümnenda ükssarviku ehk ettevõtte, mille väärtus on miljard dollarit.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;See annab tunnistust siinse &lt;em&gt;start-up-&lt;/em&gt;ökosüsteemi suurepärastest tingimustest ja tõstab Eesti usaldusväärsust investorite silmis. Iduettevõtteid koondava Start­up Estonia juht Eve Peeterson räägib, millised on plaanid iduettevõtete ökosüsteemi arendamisel.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:89158,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Merike Lees&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13793716,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/nnkE2as5VUKIHd-fYosLQTmeZA0=/50x50/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/meZUWmgyI914EqaSwXkhGlOlT34=/155x155/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/mAucD11ZeA94-hW7E3hBy_Lwdpg=/650x650/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/EwISCuwMojmRc_C3BDY9rs2mR7Y=/1080x1080/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/HJGSMEfhpoRb1IlevtzV_lcQsPc=/270x480/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/MybZChp_QrGUw4Rbhg_yu5Dl_gc=/540x960/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/wagVBeBi7igLwVlzNvSVxuLYXss=/1080x1920/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/jcRgKsXHVGpsKrrmDFqfDkUvG2w=/1080x0/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/i9IOSGxM8m_OHG54zztplr_xWEM=/0x50/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/uavriomeCJXrrLJv_NS2Vi2FeUM=/0x155/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/43qFcVOpCUmqBovxfDPl5YUBuo8=/480x270/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/apmVZH9556lQV4IQrT1J0y3Y_Fc=/960x540/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/ELKDzAgWNAX3wIst13yirjcR-30=/1920x1080/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/ljr-BxEh7qUdBAIVTYd0q4JO53Y=/0x60/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/eVsbsAqdwsbYurEe4PRY3iMjYqU=/140x93/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/FOUUKohakK-UsBNkW7751k6_-OA=/538x422/smart/nginx/o/2021/05/21/13793716t1had2c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;18.05.2021, Tallinn\nAS Postimees Grupp töötaja Merike Lees\nFoto Tairo Lutter, Postimees&quot;,&quot;ru&quot;:&quot;18.05.2021, Tallinn\nAS Postimees Grupp töötaja Merike Lees\nFoto Tairo Lutter, Postimees&quot;,&quot;en&quot;:&quot;18.05.2021, Tallinn\nAS Postimees Grupp töötaja Merike Lees\nFoto Tairo Lutter, Postimees&quot;,&quot;lv&quot;:&quot;18.05.2021, Tallinn\nAS Postimees Grupp töötaja Merike Lees\nFoto Tairo Lutter, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/05/21/13793716t1had2c.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10514,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ükssarvik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukssarvik&quot;},{&quot;id&quot;:50615,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;},{&quot;id&quot;:599154,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;startup estonia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup-estonia&quot;},{&quot;id&quot;:638354,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;iduettevõtted&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;iduettevotted&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e1c343e466319a5f1f275d424eade9f8gPzSUR+xhb4LMQRKpj6n7gyuQ4YsnrOsW+Iiax9uQID3eRtdOHRcMm4MeHo7aMNP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2f3ca9e0075230dd3112df0d3c78804eAxHapBjbmWaHllbPFfsnlK5m0adP+77ythLyyQQh/Md/aV9VsbXmmyPTPJa2Xcn0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:680,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a58edf7a6d191d4ba4f03c2d9bf8e564GM/vRpofc/upz4ro6IA7cy4YwMKlZlgsv5mf1QQzL7YUhHuZrWB/ZBYnWzk6weUY&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5800,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Startup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;startup&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;startup.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees Startup&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;23f596f4a311541f9e6398a4625edcfaf04byEPXdj5GZbwjGTaeogE6u281G+L87t9mnIulXLGzJ754LGAQyofun/D6a2TD&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14449737,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/WjdAPJsqXYjfhOMSqipui9ubknI=/50x50/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/XP_b_xaVZoUX1uTyMrEL4h9hx1c=/155x155/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/xxCjzicjLU9MCPOfTO8bJwXt1i0=/650x650/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/gq6ibU7Cs4zNOlVdNU0o-sOGTYU=/1080x1080/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/d0BzTVCFDO5uV5-Ot43PmS_qsw8=/270x480/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/H2XKyieXcJBJfb-k3WCkUxWZTyo=/540x960/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/hE3xiNuHeeGnuscDyCz7P2OThfg=/1080x1920/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/7jaKis-BgVOk9ZMu8nogs7e1JvY=/1080x0/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/apdhVeDR4HWA08f4D24Gz9WlaDE=/0x50/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/w21XdzsY9o_kcf_Hm5w5QPrqwE4=/0x155/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/IWie1s6jmPZHZuxRHck05VbfJ-8=/480x270/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/fKm3CBMgT8lcrOyJRpb5u6-rn_c=/960x540/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/kzjj2RaV6utx4F1-FMW2cgDul6A=/1920x1080/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/jIYXBjTbE1nLSAVNZW6bt7NQz40=/0x60/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/BHeY8ifWYU_iwWq4gibNIMHO42Y=/140x93/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/8AyTX1THAmf40ZFerqCHN9ACq2A=/538x422/smart/nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Startup Estonia juht Eve Peeterson peab Eestit parimaks paigaks, kus arendada iduettevõtet.&quot;,&quot;ru&quot;:&quot;Startup Estonia juht Eve Peeterson peab Eestit parimaks paigaks, kus arendada iduettevõtet.&quot;,&quot;en&quot;:&quot;Startup Estonia juht Eve Peeterson peab Eestit parimaks paigaks, kus arendada iduettevõtet.&quot;,&quot;lv&quot;:&quot;Startup Estonia juht Eve Peeterson peab Eestit parimaks paigaks, kus arendada iduettevõtet.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/27/14449737t1h77ef.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bm5ptkx2bt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Uued tõukerattad jõuavad esmalt Belgiasse, Taani, Saksamaale, Itaaliasse, Hispaaniasse ja Rootsi. Eestisse viienda põlvkonna tõukerattad sel aastal veel ei jõua.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Eelmise, neljanda põlvkonna tõukerattad Bolt 4 on vähem kui aasta Eesti tänavatel olnud ja nii lühikese aja jooksul ei ole efektiivne mudeleid välja vahetada,» ütles Bolti tõukerataste spetsialist Aleksandr Lilišentsev Postimehele.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/GA2B7vlSeaso_xN6Z58MvARZETQ=/768x0/smart/nginx/o/2022/04/01/14458417t1hc1a8.png"><figure-fullscreen eager :image-id="14458417" image-url="//f8.pmo.ee/hYExxzbLJpzm8kX-hXMo45GN7TI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/01/14458417t1hc1a8.png"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14458417)" src="//f8.pmo.ee/GA2B7vlSeaso_xN6Z58MvARZETQ=/768x0/smart/nginx/o/2022/04/01/14458417t1hc1a8.png" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Bolt 5."></div><figcaption class="figure__caption"><span class="figure__caption--title">Bolt 5.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Bolt</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Bolti teatel on uus mudel disainitud kõige turvalisema sõidukogemuse tagamiseks. «Sõitja poole painutatud juhtraud ja laiem seisuplaat aitavad tõukeratast sujuvalt manööverdada, suurema esiratta ja hüdraulilise vedrustuse tõttu saab tõukerattaga paremini sõita kehvadel teedel. Bolt 5 on kahe trummelpiduriga ning tagumise elektromagnetpiduriga, mis aitavad sõitjatel kiirust hästi reguleerida,» selgitas Bolti tõukerataste tootejuht Dmitri Pivovarov.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rõhku on pandud ka mugavale kasutajakogemusele. «Bolt 5 on varustatud ekraaniga, kust on näha kiirust ning akutaset, olemas on ka mobiiltelefoni hoidja juhtmevaba laadimise võimekusega. Tõukerattad on varustatud ka valgusindikaatoriga, mis näitab juba kaugelt, kas see on saadaval ja sõiduks valmis,» lisas Pivovarov.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erinevalt eelmistest Bolti mudelitest on uus mudel eemaldatava akuga. Lilišentsevi sõnul ei tähenda see, et Bolt loobuks eelmise aasta lõpus <a href="https://tarbija.postimees.ee/7360447/bolt-rajab-tallinnasse-toukerataste-laadimisdokid" target="_blank">alustatud</a> laadimisdokkide rajamisest. «Laadimisdokkide eesmärk on, et kasutajad jätaksid pärast sõidu lõppu tõukerattad dokkidesse laadima. See korrastab linnapilti ja tähendab, et meie meeskond ei pea nii tihti tõukerattaid kokku korjama ja neid eraldi laadima viima, ehk tõuksid on ka rohkem inimestele kättesaadavad,» selgitas Lilišentsev.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uue mudeli aku on ka suurema mahutavusega, mistõttu kasvas tõukeratta maksimaalne läbitav vahemaa kuni 55 kilomeetrini. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Bolti uue põlvkonna tõuksid on valmistatud taaskasutatavast alumiiniumist ja nende eeldatav elutsükkel on kuni 60 kuud.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/SKWQVZI1-_mC0o6SNHdCCvt2zvI=/768x0/smart/nginx/o/2022/04/01/14458419t1h7f01.png"><figure-fullscreen eager :image-id="14458419" image-url="//f8.pmo.ee/vC9K1WJa9GJfjU22Rh4vqlM118Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/01/14458419t1h7f01.png"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14458419)" src="//f8.pmo.ee/SKWQVZI1-_mC0o6SNHdCCvt2zvI=/768x0/smart/nginx/o/2022/04/01/14458419t1h7f01.png" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Bolt 5 tehnilised andmed."></div><figcaption class="figure__caption"><span class="figure__caption--title">Bolt 5 tehnilised andmed.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Bolt</span></span></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sq9rkh17pl" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://startup.postimees.ee/term/32542/bolt">bolt</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://startup.postimees.ee/term/569267/dmitri-pivovarov">Dmitri Pivovarov</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://startup.postimees.ee/term/662387/aleksandr-lilisentsev">Aleksandr Lilišentsev</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ad73h3drwn" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7490746" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7490746" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0qa783c7cp" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f11.pmo.ee/ekkCgXDVkZ-grCt3CJ11KjSG7f4=/152x152/smart/nginx/o/2019/07/18/12376686t1h444e.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Carl-Robert Puhm</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:carl-robert.puhm@postimees.ee">carl-robert.puhm@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a150e58c9ebe6fe43bce.js" async></script></body></html>